Problem s odvezvou na Mars

Mám problémy a nevím co s nimy (myslí se tím samozřejmě síť)

Moderátoři: ludvik, Monty

Nový příspěvekod ludvik » 15.06.2009 16:46:27

Podle mě mu to už jede. Už jsem viděl i počítač funkční (v ARP tabulce).
Když už musíš, tak jsi v .... nuclear.khnet.info
Uživatelský avatar
ludvik
Místopředseda, Site admin
 
Příspěvky: 1974
Registrován: 18.06.2003 08:40:10

Nový příspěvekod ludvik » 16.06.2009 01:06:48

Tak co? Čím to bylo?

A jede to tedy? Můžu dodělat údaje u nás v administraci? Tedy vyhodit údaje o připojení na ap1.mars ...
Když už musíš, tak jsi v .... nuclear.khnet.info
Uživatelský avatar
ludvik
Místopředseda, Site admin
 
Příspěvky: 1974
Registrován: 18.06.2003 08:40:10

Nový příspěvekod NERV » 16.06.2009 08:21:47

tak uz to funguje
i ping bez problemu

chyba byla, svete div se, ve spatne nastavene IP u me na kompu
a vedly k tomu dve skutecnosti

z kramu jsem odesel s informaci ze menim pouze branu a DNS server

opravene udaje v montaznim listu jsou dost zmatene, podtrhane IP jsem povazoval za nove dalsi mozne


musim ale priznat ze takhle lamerskou chybu jsem necekal, mel jsem si toho vsimnout :oops:


jo a jeste neco, prestal fungovat Nod, nespoji se se servrem
NERV
Bakterie
 
Příspěvky: 8
Registrován: 09.05.2007 12:45:32

Nový příspěvekod ludvik » 16.06.2009 08:40:30

proto jsem se tě ptal na montážní list :-) Prostě není připravenej na dva typy přípojek jednoho člena.

NOD začne fungovat právě až to předělám. Je registrovanej na starou IP.
Když už musíš, tak jsi v .... nuclear.khnet.info
Uživatelský avatar
ludvik
Místopředseda, Site admin
 
Příspěvky: 1974
Registrován: 18.06.2003 08:40:10

Předchozí

Zpět na Problémy se spojením

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník

cron